deskbar-applet: libffi4 not available in version 4.2.4-0ubuntu2 anymore

Oliver Grawert ogra at ubuntu.com
Sat Jun 21 14:46:15 UTC 2008


hi,
Am Dienstag, den 17.06.2008, 10:02 +0200 schrieb Michael Neuffer:
> Package: deskbar-applet
> Version: 2.22.1-0ubuntu1
> Severity: important
> 
> 
> Get:1 http://archive.ubuntu.com intrepid Release.gpg [191B]
> Hit http://archive.ubuntu.com intrepid-updates Release.gpg
> Hit http://archive.ubuntu.com hardy Release.gpg
you are using intrepid which is in constant developemnt and flux, 
such breakage is expected at this stage of development of the future
release ...

ciao
	oli
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 189 bytes
Desc: Dies ist ein digital signierter Nachrichtenteil
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20080621/5a1f1d95/attachment.pgp>


More information about the ubuntu-users mailing list