[Resolved] Re: urgent+ubuntu 8.04 desktop+post installation trouble

Donny George donny008 at gmail.com
Thu Jun 12 19:31:42 UTC 2008


On Thu, Jun 12, 2008 at 12:22 PM, NoOp <glgxg at sbcglobal.net> wrote:

> On 06/12/2008 11:48 AM, Donny George wrote:
> > hello
> >
> >
> > yes finally its up
> >
> > i defined the gateway and then i could ping the webstes and then i did
> the
> > sudo apt-get upgrade and update
> >
> > and now its all back to where it has to be :)
> >
> > thank you Noop, thankyou so much for all the help
> >
> > but truly ubuntu behaves even more weird than people sometimes :( but
> still
> > i love it
> >
> > thanks all
> >
> > donny
>
> Cool! Glad you finally have _both_ up and running. Now we'll wait until
> you install compiz desktop effects, samba, and all the other stuff that
> generates loads of questions :-)
>
> BTW: it's more helpful if you bottom post (put your response at the end
> of what you are responding to).
>
>
>
> --
> ubuntu-users mailing list
> ubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at:
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-users
>


hello noop

sure , and as u said i do ask lot of questions,

yes now i am working on ldap and questions will be coming soon

i am following some threads to get it done but not really working i guess

but will try once again and would ask the experts like you soon

have a nice day



regards
don
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20080612/557bf1ce/attachment.html>


More information about the ubuntu-users mailing list