Xen 3.2.1 on Hardy - possible using apt?

Brendan Strunk brendan.strunk at hotmail.com
Sun Jul 27 21:19:41 BST 2008


Try using a different version of Xen

> From: kildau-ml at gmx.de
> To: ubuntu-users at lists.ubuntu.com
> Subject: Re: Xen 3.2.1 on Hardy - possible using apt?
> Date: Sun, 27 Jul 2008 13:45:51 +0200
> 
> On Sunday 27 July 2008 11:26:35 Davide Corio wrote:
> > Il giorno dom, 27/07/2008 alle 09.36 +0200, Chris Cohen ha scritto:
> > > Hello,
> > >
> > > is there a repo for Xen 3.2.1 for hardy or do I have to compile it on my
> > > own? Im having some issues with 3.2.0 in hardy with opensolaris DomU
> > > which should be fixed in 3.2.1
> >
> > You can try to check if 3.2.1 is already present in Intrepid.
> 
> Nope. It's currently not in Intrepid. :(
> Any other way?
> 
> -- 
> Chris
> 
> 
> -- 
> ubuntu-users mailing list
> ubuntu-users at lists.ubuntu.com
> Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users

_________________________________________________________________
Time for vacation? WIN what you need- enter now!
http://www.gowindowslive.com/summergiveaway/?ocid=tag_jlyhm
-------------- next part --------------
An HTML attachment was scrubbed...
URL: https://lists.ubuntu.com/archives/ubuntu-users/attachments/20080727/ae9ca728/attachment.htm 


More information about the ubuntu-users mailing list