libemeraldengine0: Depends: emerald (= 0.1.4~0beryl1) but 0.1.99+0.2.0-beta1~0beryl1 is to be installed

Miles Lane miles.lane at gmail.com
Thu Jan 18 07:26:53 UTC 2007


FYI, There's currently a build problem with emerald.

Thanks,
       Miles




More information about the ubuntu-users mailing list