termcap and termlib

Jeffrey Holle jeffreyholle at bellsouth.net
Fri Mar 31 17:48:45 UTC 2006


I'm attempting to build ddd (a GUI debugger frontend).
Its configuration program files with:
   - can't find a suitable termcap library

In searching for termcap with Synaptic, I found and installed 
"termcap-compat v1.2.3.

This hasn't fixed the problem the ddd's configuration script has.
Does anyone have a solution/suggestion?





More information about the ubuntu-users mailing list