Need libs!

crimsun at fungus.sh.nu crimsun at fungus.sh.nu
Sat Mar 18 16:10:30 UTC 2006


On Sat, Mar 18, 2006 at 09:36:21AM -0600, C Hamel wrote:
> RealPlayer10GOLD & the Helix player both need libstdc++.so.5 & Google is 
> speechless when I put that in as a search string.  Are you telling me that 
> RealPlayer really_won't_work in Flight5??  All updates are applied (apt-get 
> dist-upgrade).

You need to install libstdc++5.

Thanks,
-- 
Daniel T. Chen            crimsun at ubuntu.com
GPG key:   www.sh.nu/~crimsun/pubkey.gpg.asc
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20060318/cfd5d2c3/attachment.pgp>


More information about the ubuntu-users mailing list