Need libs!

Darryl Clarke smartssa at gmail.com
Sat Mar 18 16:05:59 UTC 2006


On 18/03/06, C Hamel <yogich at sc2000.net> wrote:
> -----BEGIN PGP SIGNED MESSAGE-----
> Hash: SHA1
>
> RealPlayer10GOLD & the Helix player both need libstdc++.so.5 & Google is
> speechless when I put that in as a search string.  Are you telling me that
> RealPlayer really_won't_work in Flight5??  All updates are applied (apt-get
> dist-upgrade).

It works here...

$ apt-cache policy libstdc++5
libstdc++5:
  Installed: 1:3.3.6-10
  Candidate: 1:3.3.6-10
  Version table:
 *** 1:3.3.6-10 0
        500 http://archive.ubuntu.com dapper/main Packages
        100 /var/lib/dpkg/status


--
~ Darryl  ~ smartssa at gmail.com
~ http://darrylclarke.com




More information about the ubuntu-users mailing list