package manager question

C Hamel yogich at sc2000.net
Sun Mar 12 21:05:38 UTC 2006


On Sunday 12 March 2006 14:38, Matthew R. Dempsky wrote:
> On Sun, Mar 12, 2006 at 10:47:47PM +0300, Victor Polukcht wrote:
> > I don't use programs that use qt library becouse of religious views.
>
> How silly.
>
> > Is there any ability not to show programs/packages that requre qt lib?
>
> apt-cache rdepends $PACKAGE will tell you which other packages depend on
> $PACKAGE.
Let us not get into the morass of ridiculing another's religious views.. 
okay? :-)
-- 
	...CH
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20060312/27542f6c/attachment.pgp>


More information about the ubuntu-users mailing list