vmware und gcc

Paul O'Malley ompaul at eircom.net
Wed Mar 1 16:58:18 UTC 2006


Klaus Ponnath wrote:

>Hallo Leute,
>
>mein englisch ist nicht so gut, daß ich verständlich schreiben kann,
>daher  die Frage in deutsch.
>ich versuche VmWare 5.5 zu installieren, aber der gcc4.01 ist zu neu,
>VmWare möchte gcc 3.5 haben, was kann ich denn da machen?
>
>Danke für die Hilfe
>Klaus
>  
>
Mein Deutsh ist ...... nicht so gut!
aber:
sudo apt-get install gcc-3.4-base

-

sudo apt-cache search gcc-3


Regards,
Paul O'Malley




More information about the ubuntu-users mailing list