quick apt command help...

Arnaud_B ulist at gs1.ubuntuforums.org
Thu Jun 15 02:25:48 UTC 2006


do you mean debian unstable? 
if yes you need to do:
$wget http://tinyurl.com/lbhwg
$sudo dpkg -i gphoto2
if you mean dapper(which is not unstable because current stable...):
$wget http://tinyurl.com/ot8gk
$sudo dpkg -i gphoto2
Edgy repositories are not yet open from what I know...
Hope this helps,
A.


-- 
Arnaud_B




More information about the ubuntu-users mailing list