Broken update libbrlapi1_3.7.2-2ubuntu1_amd64.deb

idtt2s ulist at gs1.ubuntuforums.org
Wed Apr 19 00:00:53 UTC 2006


I think I have the same problem.

I fixed it by installing 

libbrlapi_3.4.1-4_i386.deb

using dkpg -i.


-- 
idtt2s




More information about the ubuntu-users mailing list