Upgrade to breezy

Shot - Piotr Szotkowski shot at hot.pl
Sat Sep 10 15:36:30 BST 2005


Hello.

sc0rpi0n:

> hi i downloaded ubuntu breezy preview release and installed it on
> my system. I've got problems compiling drivers for my usb adsl modem.
> It need gcc-3.4, while breezy includes gcc-4.0. In fact with hoary
> all goes fine. How can i resolve?

By installing the gcc-3.4 package. :o)

Cheers,
-- Shot
-- 
               <chanman`> everyone at school is saving for a car
               <chanman`> I'm saving for a server rack
====================== http://shot.pl/hovercraft/ === http://shot.pl/1/125/ ===
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Digital signature
Url : https://lists.ubuntu.com/archives/ubuntu-users/attachments/20050910/b698c9a7/attachment.pgp 


More information about the ubuntu-users mailing list