Dropping support for Mozilla suite?

'Forum Post ulist at gs1.ubuntuforums.org
Sun Nov 13 00:40:52 UTC 2005

i wanted to install mozilla composer from add program and i had a
problem of dependency with libnspr4 which i downgraded it to make
i want to know where i must i ask to repair this issue


More information about the ubuntu-users mailing list