Mario Splivalo mario.splivalo at
Wed Nov 9 15:03:36 UTC 2005

LinCVS package in Ubuntu 5.10 is still broken. Is it realy that hard to
correct the dependencies for Qt?

Mario Splivalo
mario.splivalo at

"I can do it quick, I can do it cheap, I can do it well. Pick any two."

More information about the ubuntu-users mailing list