PHP4-mysql

Brian Puccio brian at brianpuccio.net
Sat May 14 15:48:51 UTC 2005


On Sat, 2005-05-14 at 07:30 -0600, yo mero wrote:
> But.... How about  security updates for  php4-mysql ?
> universe is unsupported 
> 
> Will the php4-mysql package will be updated ?

I was wondering the same thing myself.  I threw caution to the wind and
switched a server over to warty several months ago from woody and was
sort of surprised that I would need universe packages, however didn't
get around to ask if other people used Ubuntu as a web server with PHP.
-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 189 bytes
Desc: This is a digitally signed message part
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20050514/3e820bdf/attachment.pgp>


More information about the ubuntu-users mailing list