Beagle dependencies

Matt Zimmerman mdz at
Tue Jun 7 23:53:38 UTC 2005

On Mon, Jun 06, 2005 at 12:25:39AM -0400, Stephen R Laniel wrote:

> Now it's telling me that it needs to be able to use the
> class evolution.bookquery. Googling shows this as the most
> relevant link:
> with someone replying,
> "I forgot a dependency on evolution-sharp, should work now."
> I can't find evolution-sharp in Ubuntu.

evolution-sharp is a source package which builds the libevolution-cil

 - mdz

More information about the ubuntu-users mailing list