installing xfce

crimsun at fungus.sh.nu crimsun at fungus.sh.nu
Mon Jul 25 15:42:35 UTC 2005


On Mon, Jul 25, 2005 at 05:13:38PM +0200, Søren Hauberg wrote:
> xfce4: Dependencies: xfwm4-themes, but it won't be installed
> 
> It seems xfwm4-themes depends on xfwm4 (>=4.2.2-1) and the version 
> available is 4.2.1-1ubuntu1. So is this a bug in the packages or am I 
> doing something wrong?

Jani and I are working on getting updated packages into universe. Stay
tuned.

-- 
Daniel T. Chen          crimsun at fungus.sh.nu
GPG key:   www.sh.nu/~crimsun/pubkey.gpg.asc
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: not available
URL: <https://lists.ubuntu.com/archives/ubuntu-users/attachments/20050725/c9860746/attachment.pgp>


More information about the ubuntu-users mailing list