Gaim Encryption

zerohalo ulist at gs1.ubuntuforums.org
Sun Nov 21 07:53:58 GMT 2004


ok, I fixed the dependancy error (the problem was libgpg-error0, which I
had upgraded to a newer version in order to install the latest seahorse
release).



I was able to build-dep gaim and install gaim from source.



However, when installing gaim-encryption from source, I get the
following error:



unable to find gaim.pc 



I set the PKG_CONFIG_PATH accordingly, but still no luck :-(


-- 
zerohalo




More information about the ubuntu-users mailing list