I broke my Warty...

Daniel Robitaille robitaille at gmail.com
Tue Nov 2 23:29:40 UTC 2004

On Tue, 2 Nov 2004 15:25:31 -0800, Daniel Robitaille
<robitaille at gmail.com> wrote:
> >  Yes, I did that, it was useless. I alo tried to update / upgrade, but my
> > system seems up to date. Googling for the error message brings a good deal
> > of similar errors, in seemingly unrelated cases, with no obvious fix,
> > although it seems connected to libc6 at some point...
> there was a security update of libc6 on October 27 (USN-4-1)...

do you have these updated packages installed?

More information about the ubuntu-users mailing list