[Bug 541044] [NEW] Sync camstream 0.27+dfsg-4 (universe) from Debian testing (main)

Launchpad Bug Tracker 541044 at bugs.launchpad.net
Thu Mar 18 16:24:23 GMT 2010


You have been subscribed to a public bug by Luke Faraone (lfaraone):

-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

 affects ubuntu/camstream
 status new
 importance wishlist
 subscribe ubuntu-universe-sponsors
 done

Please sync camstream 0.27+dfsg-4 (universe) from Debian testing (main)

Changelog entries since current lucid version 0.27+dfsg-3:

camstream (0.27+dfsg-4) unstable; urgency=low

  * debian/patches/use_libv4l1.patch: Use the libv4l1 compatibility library.
    Closes: #569090.
  * debian/control: Add libv4l dependency. Remove duplicate Section.
  * debian/control: Bumped Standards-Version to 3.8.4; changes required:
    - debian/README.source: quilt boilerplate README.
    - debian/patches: add descriptions.

 -- Martín Ferrari <tincho at debian.org>  Wed, 17 Feb 2010 16:14:06 +0100

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)

iEYEARECAAYFAkuiUwQACgkQtrC51grHAgYlfwCfVpn4IEfCeKKzmZpnM6f2DLWV
lIcAn1cCOepShQzEbI9xl/yBFIcqxSFf
=SQPc
-----END PGP SIGNATURE-----

** Affects: camstream (Ubuntu)
     Importance: Wishlist
         Status: New

-- 
Sync camstream 0.27+dfsg-4 (universe) from Debian testing (main)
https://bugs.launchpad.net/bugs/541044
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list