[Bug 530660] Re: Replace pidgin-mbpurple with pidgin-microblog (was: package pidgin-microblog (not installed) failed to install/upgrade: trying to overwrite '/usr/lib/purple-2/liboldtwitter.so', which is also in package pidgin-mbpurple 0:0.2.4-0ubuntu1)

Micah Gersten launchpad at micahscomputing.com
Sun Mar 14 18:28:22 GMT 2010


Trying Again

** Attachment added: "Debdiff for Lucid v2"
   http://launchpadlibrarian.net/40931606/pidgin-microblog.debdiff.v2

-- 
Replace pidgin-mbpurple with pidgin-microblog (was: package pidgin-microblog (not installed) failed to install/upgrade: trying to overwrite '/usr/lib/purple-2/liboldtwitter.so', which is also in package pidgin-mbpurple 0:0.2.4-0ubuntu1)
https://bugs.launchpad.net/bugs/530660
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list