[Bug 604811] Re: Please merge with 0.2.4-1 from debian unstable

Alex Valavanis 604811 at bugs.launchpad.net
Tue Jul 13 00:13:19 BST 2010


** Patch added: "debdiff from scidavis_0.2.4-1"
   http://launchpadlibrarian.net/51809492/scidavis_0.2.4-1_0.2.4-1ubuntu1%7Eppa4.debdiff

-- 
Please merge with 0.2.4-1 from debian unstable
https://bugs.launchpad.net/bugs/604811
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list