[Bug 511334] Re: gst-plugins-bad0.10 should be built with libslv2-dev as a build-dep to enable the lv2 plugin

Eric Hedekar afterthebeep at gmail.com
Fri Jan 22 20:32:23 GMT 2010


Sorry, uploading a debdiff that goes in the right direction (i.e. from
ubuntu2 to ubuntu3).

** Attachment added: "gst-plugins-bad0.10_0.10.17-1ubuntu3.debdiff"
   http://launchpadlibrarian.net/38282624/gst-plugins-bad0.10_0.10.17-1ubuntu3.debdiff

-- 
gst-plugins-bad0.10 should be built with libslv2-dev as a build-dep to enable the lv2 plugin
https://bugs.launchpad.net/bugs/511334
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list