[Bug 285417] [NEW] [intrepid] gtk2-engines-ubuntulooks can't be installed

Launchpad Bug Tracker 285417 at bugs.launchpad.net
Mon Jan 18 05:01:23 GMT 2010


You have been subscribed to a public bug:

Binary package hint: gtk2-engines-ubuntulooks

intrepid beta on amd64
after to day update i cant install the blubuntu-theme package due to gtk2-engines-ubuntulooks dependency problem :

nizarus at dell:~$ sudo apt-get install gtk2-engines-ubuntulooks 
Reading package lists... Done
Building dependency tree       
Reading state information... Done
The following packages will be REMOVED:
  human-theme ubuntu-artwork ubuntu-desktop
The following NEW packages will be installed:
  gtk2-engines-ubuntulooks
0 upgraded, 1 newly installed, 3 to remove and 1 not upgraded.
Need to get 41.7kB of archives.
After this operation, 377kB disk space will be freed.
Do you want to continue [Y/n]?

** Affects: ubuntulooks (Ubuntu)
     Importance: Undecided
     Assignee: Ubuntu Sponsors for universe (ubuntu-universe-sponsors)
         Status: Confirmed

-- 
[intrepid] gtk2-engines-ubuntulooks can't be installed
https://bugs.launchpad.net/bugs/285417
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a bug assignee.



More information about the Ubuntu-universe-sponsors mailing list