[Bug 526067] Re: [OCaml 3.11.2 transition][round 3/6] Please sync packages involved in OCaml transition from Debian (sid) to lucid (universe)

Ilya Barygin barygin at gmail.com
Tue Feb 23 10:58:06 GMT 2010


Subscribed motu-release to get an opinion on ocaml-cry. Only two
changes, at least one of them looks like a bug fix.

** Attachment added: "ocaml-cry 0.1.1-1 -> 0.1.2-1"
   http://launchpadlibrarian.net/39602605/diff

-- 
[OCaml 3.11.2 transition][round 3/6] Please sync packages involved in OCaml transition from Debian (sid) to lucid (universe)
https://bugs.launchpad.net/bugs/526067
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list