[Bug 518317] Re: Please upgrade source-highlight-qt to 0.2.1-0ubuntu1

Cesare Tirabassi cesare.tirabassi at gmail.com
Thu Feb 18 17:21:49 GMT 2010


Its too late Angel, we are past the freeze date now.

-- 
Please upgrade source-highlight-qt to 0.2.1-0ubuntu1
https://bugs.launchpad.net/bugs/518317
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list