[Bug 519996] Re: Sync google-perftools 1.5-1 (universe) from Debian unstable (main)

Benjamin Drung benjamin.drung at gmail.com
Thu Feb 11 22:47:40 GMT 2010


Looking at https://savannah.nongnu.org/news/?group=libunwind, the
package should build on x86, x86_64, ARM, MIPS, and PowerPC. So why not
change the Architecture to any?

-- 
Sync google-perftools 1.5-1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/519996
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list