[Bug 517400] Re: Please update to version 0.2

Launchpad Bug Tracker 517400 at bugs.launchpad.net
Fri Feb 5 18:15:08 GMT 2010


This bug was fixed in the package python-django-openid-auth -
0.2-0ubuntu1

---------------
python-django-openid-auth (0.2-0ubuntu1) lucid; urgency=low

  * New upstream release. (LP: #517400)
  * Switch to dpkg-source 3.0 (quilt) format
  * Switch to dh 7 from CDBS
  * Switch from pycentral to pysupport
  * Bump standards version to 3.8.3
 -- Elliot Murphy <elliot at ubuntu.com>   Fri, 05 Feb 2010 00:01:53 -0500

** Changed in: python-django-openid-auth (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please update to version 0.2
https://bugs.launchpad.net/bugs/517400
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list