[Bug 425960] Re: FFe: Sync libdrizzle 0.4-1 (universe) from Debian unstable (main).

Iulian Udrea iulian at ubuntu.com
Sat Sep 26 17:11:43 BST 2009


** Changed in: libdrizzle (Ubuntu)
       Status: New => Confirmed

-- 
FFe: Sync libdrizzle 0.4-1 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/425960
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a subscriber of a duplicate bug.



More information about the Ubuntu-universe-sponsors mailing list