[Bug 420918] Re: please update libcapi

Daniel Holbach daniel.holbach at ubuntu.com
Wed Sep 23 06:23:38 BST 2009


I guess this is going to get you the newest and proposed source package:

dget -xu
https://launchpad.net/~r0lf/+archive/ppa/+files/isdnutils_3.12.20071127-0ubuntu6~rolf1.dsc

-- 
please update libcapi
https://bugs.launchpad.net/bugs/420918
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list