[Bug 400152] Please reenable upnp support

Martin Pitt martin.pitt at ubuntu.com
Sat Sep 12 12:15:58 BST 2009


[Updating] libnice (0.0.9-1 [Ubuntu] < 0.0.9-2 [Debian])
 * Trying to add libnice...
  - <libnice_0.0.9-2.dsc: downloading from http://ftp.debian.org/debian/>
  - <libnice_0.0.9.orig.tar.gz: already in distro - downloading from librarian>
  - <libnice_0.0.9-2.diff.gz: downloading from http://ftp.debian.org/debian/>
I: libnice [main] -> libnice0_0.0.9-1 [main].
I: libnice [main] -> libnice-dev_0.0.9-1 [main].
I: libnice [main] -> gstreamer0.10-nice_0.0.9-1 [main].
I: libnice [main] -> libnice-doc_0.0.9-1 [main].


** Changed in: libnice (Ubuntu)
       Status: New => Fix Released

-- 
Please reenable upnp support
https://bugs.launchpad.net/bugs/400152
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list