[Bug 382539] Re: Please upgrade passenger from 2.0.3 to 2.2.4

Chris J chriscf at gmail.com
Wed Sep 9 21:05:47 BST 2009


FWIW, the official install instructions suggest building against apache2-prefox-dev.
http://modrails.com/documentation/Users guide Apache.html#_apache_development_headers_aren_8217_t_installed

-- 
Please upgrade passenger from 2.0.3 to 2.2.4
https://bugs.launchpad.net/bugs/382539
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list