[Bug 431080] Re: Fix critical security vulnerability (SA-CORE-2009-008)

Artur Rona ari-tczew at tlen.pl
Sun Oct 25 15:25:02 GMT 2009

Incompatible debdiff has been removed. I've attached debdiff without
htaccess patch. If you'll upload this, I can create a new debdiff just
for bug #371187

** Attachment removed: "drupal6_6.10-1ubuntu0.1.debdiff"

** Attachment added: "drupal6_6.10-1ubuntu0.1.debdiff"

Fix critical security vulnerability (SA-CORE-2009-008)
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list