[Bug 377067] Re: Please merge cdebootstrap 0.5.5 (universe) from Debian unstable (main)

Nick Ellery nick.ellery at ubuntu.com
Sun May 24 19:45:52 BST 2009


Someone else uploaded the merge already, closing report.

** Changed in: cdebootstrap (Ubuntu)
       Status: Confirmed => Invalid

-- 
Please merge cdebootstrap 0.5.5 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/377067
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list