[Bug 377076] Re: Please sync libmp3tag-ruby (1.0-5) from Debian unstable

Stefan Ebner sebner at ubuntu.com
Sat May 23 14:24:39 BST 2009


Sync request ACKed.

** Changed in: libmp3tag-ruby (Ubuntu)
       Status: New => Confirmed

-- 
Please sync libmp3tag-ruby (1.0-5) from Debian unstable
https://bugs.launchpad.net/bugs/377076
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list