[Bug 337871] Please sync notify-sharp (0.4.0~r2998-2) from Debian unstable

Sebastien Bacher seb128 at ubuntu.com
Fri Mar 6 16:17:46 GMT 2009


[Updating] notify-sharp (0.4.0~r2998-1 [Ubuntu] < 0.4.0~r3032-1 [Debian])
 * Trying to add notify-sharp...
  - <notify-sharp_0.4.0~r3032-1.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <notify-sharp_0.4.0~r3032-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <notify-sharp_0.4.0~r3032.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
I: notify-sharp [universe] -> libnotify0.4-cil_0.4.0~r2998-1 [universe].
I: notify-sharp [universe] -> monodoc-notify-sharp-manual_0.4.0~r2998-1 [universe].


** Changed in: notify-sharp (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync notify-sharp (0.4.0~r2998-2) from Debian unstable
https://bugs.launchpad.net/bugs/337871
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list