[Bug 385987] Re: Deprecated md5 module used

Brian Murray brian at ubuntu.com
Thu Jun 11 23:21:20 BST 2009


** Also affects: pyrad (Debian)
   Importance: Undecided
       Status: New

** Changed in: pyrad (Ubuntu)
   Importance: Undecided => Medium

** Changed in: pyrad (Ubuntu)
       Status: New => Triaged

-- 
Deprecated md5 module used
https://bugs.launchpad.net/bugs/385987
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list