[Bug 321364] Re: Please merge rosegarden 1:1.7.2-2 (universe) from Debian unstable (main).

Iulian Udrea iulian at ubuntu.com
Wed Jan 28 06:49:59 GMT 2009


It looks like you have deleted a line from debian/changelog (1:1.7.2-1)

-  * update Standards-Version to 3.8.0 (no changes required)

Please add it back.

-- 
Please merge rosegarden 1:1.7.2-2 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/321364
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list