[Bug 317994] Re: lighttpd needs UFW package integration

Jacob Peddicord jpeddicord at ubuntu.com
Sat Jan 24 02:03:32 GMT 2009

This patch includes some basic profiles for lighttpd in ufw. It's pretty much the same as the apache2-common profiles (80, 443, 80+443), but renamed to avoid name clashes.
Subscribing u-u-s.

** Changed in: lighttpd (Ubuntu)
       Status: New => Confirmed

** Attachment added: "lighttpd_1.4.19-5ubuntu2.debdiff"

lighttpd needs UFW package integration
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list