[Bug 317254] Please sync audacity 1.3.6-2 (universe) from Debian unstable (main).

Sebastien Bacher seb128 at ubuntu.com
Wed Jan 21 11:47:16 GMT 2009


[Updating] audacity (1.3.5-2 [Ubuntu] < 1.3.6-2 [Debian])
 * Trying to add audacity...
  - <audacity_1.3.6-2.diff.gz: downloading from http://ftp.debian.org/debian/>
  - <audacity_1.3.6.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <audacity_1.3.6-2.dsc: downloading from http://ftp.debian.org/debian/>
I: audacity [universe] -> audacity_1.3.5-2 [universe].


** Changed in: audacity (Ubuntu)
       Status: Confirmed => Fix Released

-- 
Please sync audacity 1.3.6-2 (universe) from Debian unstable (main).
https://bugs.launchpad.net/bugs/317254
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a subscriber of a duplicate bug.



More information about the Ubuntu-universe-sponsors mailing list