[Bug 316724] [NEW] Please sync turbogears 1.0.8-1 (universe) from Debian unstable (main)

Launchpad Bug Tracker 316724 at bugs.launchpad.net
Tue Jan 13 11:20:37 GMT 2009


You have been subscribed to a public bug by Steve Guio (guioking):

It builds fine in Jaunty, and it should be included in the next version
of Ubuntu.

Changelog since last auto-sync:

turbogears (1.0.8-1) unstable; urgency=low

   * New maintainer (Closes: #507790).
   * Redone debian packaging from scratch.
   * New upstream release (Closes: #503450).

** Affects: turbogears (Ubuntu)
     Importance: Undecided
         Status: New

-- 
Please sync turbogears 1.0.8-1 (universe) from Debian unstable (main)
https://bugs.edge.launchpad.net/bugs/316724
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list