[Bug 313658] [NEW] Please merge bluemon_1.4-5(universe) from debian unstable

Launchpad Bug Tracker 313658 at bugs.launchpad.net
Sun Jan 4 08:34:19 GMT 2009

You have been subscribed to a public bug by Bhavani Shankar (bhavi):

Binary package hint: bluemon

Debian has a new version to be merged.

 bluemon  (1.4-5) unstable; urgency=high

   * Add fix-system-bus-permissions.diff so that it works
     with the fixed dbus (Closes: #510628)
   * Urgency high because it blocks #503532
   * Adding a dependency on quilt to apply the patch

 -- Matthew Johnson <mjj29 at debian.org>  Sat, 03 Jan 2009 21:31:53 +0000

bluemon (1.4-4) unstable; urgency=low

   * Bump Standards-Version

 -- Matthew Johnson <mjj29 at debian.org>  Tue, 05 Feb 2008 09:28:01 +0000

** Affects: bluemon (Ubuntu)
     Importance: Undecided
         Status: New

Please merge bluemon_1.4-5(universe) from debian unstable
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.

More information about the Ubuntu-universe-sponsors mailing list