[Bug 205218] Re: [unmet dependencies] glife requires libglade-gnome0, but that doesn't exists

Savvas Radevic vicedar at gmail.com
Fri Feb 27 13:00:54 GMT 2009


Sent upstream: https://sourceforge.net/support/tracker.php?aid=2645265

-- 
[unmet dependencies] glife requires libglade-gnome0, but that doesn't exists
https://bugs.launchpad.net/bugs/205218
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list