[Bug 272264] Re: FeatureFreezeException: Please sync scilab-5.1 (multiverse) from PPA

Sylvestre Ledru sylvestre at ledru.info
Sat Feb 21 18:06:06 GMT 2009


sivp version 0.5.0 is available in debian unstable.
It is more important to have Scilab 5 free in Ubuntu that still having Scilab 4.X + sivp

-- 
FeatureFreezeException: Please sync scilab-5.1 (multiverse) from PPA
https://bugs.launchpad.net/bugs/272264
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list