[Bug 327674] Re: Please merge wordpress 2.7.1-2ubuntu1 (universe) from Debian unstable (main)

Pedro Fragoso ember at ubuntu.com
Tue Feb 17 11:49:49 GMT 2009


Why do we need that?

-- 
Please merge wordpress 2.7.1-2ubuntu1 (universe) from Debian unstable (main)
https://bugs.launchpad.net/bugs/327674
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list