[Bug 321525] Re: Please sync desmume with Debian unstable (0.9.1-1)

Loïc Martin loic.martin3 at gmail.com
Mon Feb 16 10:59:25 GMT 2009


0.9.1-1 Debian packages build fine for Jaunty i386 & amd64, also tested
to run in a Jaunty amd64 VM, and an Intrepid amd64.

** Changed in: desmume (Ubuntu)
       Status: Incomplete => Confirmed

-- 
Please sync desmume with Debian unstable (0.9.1-1)
https://bugs.launchpad.net/bugs/321525
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list