[Bug 319054] Re: Please update suitesparse-3.1 to suitesparse-3.2

Iain Lane launchpad at orangesquash.org.uk
Sat Feb 14 01:13:26 GMT 2009


Joseph, please see bug #287235 too. It has the same problem.

-- 
Please update suitesparse-3.1 to suitesparse-3.2
https://bugs.launchpad.net/bugs/319054
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list