[Bug 327674] Re: Please merge wordpress 2.7.1-1ubuntu1 (universe) from Debian experimental

Iain Lane launchpad at orangesquash.org.uk
Fri Feb 13 18:07:43 GMT 2009


Can you update for 2.7.1? Security vulnerability in 2.7!

** Changed in: wordpress (Ubuntu)
   Importance: Undecided => Wishlist
     Assignee: (unassigned) => Iain Lane (laney)
       Status: Confirmed => In Progress

** Changed in: wordpress (Ubuntu)
     Assignee: Iain Lane (laney) => (unassigned)
       Status: In Progress => Incomplete

-- 
Please merge wordpress 2.7.1-1ubuntu1 (universe) from Debian experimental
https://bugs.launchpad.net/bugs/327674
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list