[Bug 327666] [NEW] Please upgrade to LDTP 1.5

Launchpad Bug Tracker 327666 at bugs.launchpad.net
Tue Feb 10 16:00:38 GMT 2009


You have been subscribed to a public bug by Ara Pulido (apulido):

Binary package hint: ldtp

LDTP 1.5 was released yesterday. We need to have it in Jaunty before
feature freeze, as it includes important new features for the ubuntu-
desktop-testing project.

Link to the new upstream release:
http://download.freedesktop.org/ldtp/1.x/1.5.x/ldtp-1.5.0.tar.gz

Please, find the .diff.gz attached

** Affects: ldtp (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: upgrade
-- 
Please upgrade to LDTP 1.5
https://bugs.launchpad.net/bugs/327666
You received this bug notification because you are a member of Ubuntu Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list