[Bug 177560] Re: OpenRPG current version is out of date.

Roberto D'Auria everlastingfire at autistici.org
Wed Dec 30 22:33:24 GMT 2009


debdiff between openrpg_1.6.3-1.1ubuntu1.dsc and
openrpg_1.7.1-0ubuntu1.dsc

** Attachment added: "debdiff"
   http://launchpadlibrarian.net/37299104/openrpg_1.7.1-0ubuntu1.debdiff

-- 
OpenRPG current version is out of date.
https://bugs.launchpad.net/bugs/177560
You received this bug notification because you are a member of Ubuntu
Sponsors for universe, which is a direct subscriber.



More information about the Ubuntu-universe-sponsors mailing list